Port Açma ve Açılan Port'u Aktif Edememe Sorunu

Konu, 'Sorum Var' kısmında fthusnmz tarafından paylaşıldı.

  1. fthusnmz

    fthusnmz MB Üyesi

    Kayıt:
    9 Mayıs 2018
    Mesajlar:
    2
    Beğeniler:
    0
    En İyi Cevap:
    0
    Değerlendiriler:
    +0 / 0 / -0
    Merhabalar.

    İnternet sağlayıcım TürkNet ve Tp-Link'in (VDSL 2) TD-W9980 modemi ile 35 Mbps'e kadar internet kullanıyorum. Ping durumum maksimim 9, Download hızım ortalama 32 Mbps, Upload hızım minimum 2.70 Mbps civarında seyrediyor. Steam üzerinden ''Online'' oyun oynarken fark ettiğim bir aksaklık nedeni ile bilgilerinize danışmak istiyorum. Sorunumu; oyun içi ve muhtemelen İnternet kaynaklı kasma, donma, gecikme ve geç tepki verme şeklinde özetleyebilirim. İnternet kaynaklı diyorum çünkü ''Offline'' oyunlarda şimdiye kadar herhangi bir problem yaşamadım. Donanımsal olarak bilgisayarım ile ilgili herhangi bir sorunum yok, her şey güncel ve eksiksiz. Güvenlik duvarım ve virüs programlarım kapalı. Gereken izinleri ''Firewall'' bölümünden verdim fakat değişen hiçbir şey olmadı. TP-Link yetkilileri uzaktan bağlantı ile bilgisayarıma bağlanarak sorunuma çözüm aradılar. Port açmamı ve öncesinde İnternet sağlayıcımdan ''Statik IP'' edinmemi söylediler. ''Statip IP'' satın aldım ve gerekli bütün Port'ları açtım. Port'ların engelli olup olmadığıyla ilgili TurkNet yetkilileriyle irtibata geçerek ''Engelli olmadığının'' teyidini aldım fakat açmış olduğum Port'lar ne yazık ki hala ''Aktif'' görünmüyor. Yardımcı olacağınızı ve sorunumu bir sözüme erdireceğinizi düşünüyorum. Sizden tecrübeleriniz doğrultusunda destek talep ediyor ve yardımlarınızı bekliyorum. Şimdiden teşekkürler, saygılarımla.

    - Gerekli Port'lar ''Açık''
    - Güvenlik Duvarı ve Defender kapalı
    - Statik IP durumu; ''Aktif''
    - Modem ''Firewall'' izinli
    - Port Testi ''Yapıldı'', sonuç ''Closed''
    - Windows Güvenlik Duvarı ayarları ''Yapılandırıldı'' Güvenlik Duvarı Durumu.PNG Modem Güvenlik Duvarı.PNG
     

    Ekli Dosyalar: