Solidworks 2016 sorun

Konu, 'CAD-CAM-CAE' kısmında YC48 tarafından paylaşıldı.

  1. YC48

    YC48 MB Üyesi

    Kayıt:
    26 Mayıs 2016
    Mesajlar:
    32
    Beğeniler:
    8
    Meslek:
    MAKİNE VE İMALAT MÜHENDİSLİĞİ ÖĞRENCİSİ
    En İyi Cevap:
    1
    Değerlendiriler:
    +10 / 0 / -0
    Üniversite:
    SÜLEYMAN DEMİREL ÜNİVERSİTESİ
    Arkadaşlar yaklaşık 4 5 ay SW2016 kullandım. Sorunsuz ve gayet hızlıydı program. Hicbir şekilde kasmıyordu zorlamıyordu bilgisayarı. Daha sonra hicbir şey yokken bir anda kasmaya başladı program. Sketch bile açamıyorum cizgiyi donduremiyorum. O kadar yavaşladı yani. Ama bilgisayarın kendisinde hicbir sorun yok hala hızlı. Sadece Solidde yavaş. Sırf bunun icin format attım ve sonra solidi tekrar yükledim. Ama hala aynı. Ne yapabilirim bu konuda ?
     
  2. YC48

    YC48 MB Üyesi

    Kayıt:
    26 Mayıs 2016
    Mesajlar:
    32
    Beğeniler:
    8
    Meslek:
    MAKİNE VE İMALAT MÜHENDİSLİĞİ ÖĞRENCİSİ
    En İyi Cevap:
    1
    Değerlendiriler:
    +10 / 0 / -0
    Üniversite:
    SÜLEYMAN DEMİREL ÜNİVERSİTESİ
    Arkadaşlar sorunu hallettim. Aynı sorunu yaşayanlar vardır diye yazıyorum. Formata falan hic gerek yokmuş boşuna uğraşmışım :) Solid'i açarken sağ tık yapıp ekran kartını entegre seçmeniz gerekiyor sadece.
     
    • Beğen Beğen x 4
  3. Y. Hocaoğlu

    Y. Hocaoğlu Yetkili Kişi Bölüm Sorumlusu

    Kayıt:
    3 Ocak 2017
    Mesajlar:
    94
    Beğeniler:
    112
    Meslek:
    Proses Mühendisi
    En İyi Cevap:
    2
    Değerlendiriler:
    +121 / 0 / -0
    Çözüm odaklısın ;)
     
    • Beğen Beğen x 1
  4. Abdullah.

    Abdullah. MB Üyesi

    Kayıt:
    19 Ocak 2016
    Mesajlar:
    7
    Beğeniler:
    1
    En İyi Cevap:
    0
    Değerlendiriler:
    +1 / 0 / -0
    Üniversite:
    Adnan Menderes Üniversitesi
    Aynı sorunu ben de yaşadım ben de format attım düzelmedi. Solidworks'ün eski sürümlerinden birini indirecektim bunu öğrendiğim çok iyi oldu.
    Teşekkürler:)
     
    • Beğen Beğen x 1